e-Babillard - plateforme pédagogique interactive
Pensez à mettre un avatar personnel Bienvenue, Invité. Veuillez vous connecter ou vous enregistrer.
25 Juin 2018 à 21:05:41

Connexion avec identifiant, mot de passe et durée de la session
Recherche:     Recherche +
* Flux RSS www.jpdelx.com Accueil Aide Identifiez-vous Enregistrez-vous
+  e-Babillard - plateforme pédagogique interactive
|-+  Ressources pédagogiques communes concernant...
| |-+  EXCEL
| | |-+  Sujet: [EXCEL] NB.SI multi critères ~> SOMMEPROD
« sujet précédent | | sujet suivant »
Pages: [1] Imprimer
Auteur Sujet: [EXCEL] NB.SI multi critères ~> SOMMEPROD  (Lu 105 fois)
jpdelx
Administrator
Hero Member
*****
Hors ligne Hors ligne

Sexe: Homme
Messages: 12730


Il n'y a pas de questions idiotes...


WWW
[EXCEL] NB.SI multi critères ~> SOMMEPROD
« le: 30 Janvier 2013 à 18:37:06 »

Bonjour

Citation
...je veux savoir combien de fois, les lundis, j'ai vendu plus de 85%...

La fonction NB.SI [ Click ! ] ne pouvant prendre qu'un seul critère,
il faut utiliser la fonction SOMMEPROD.

~> http://www.simplement-excel.com/sommeprod-excel.htm

Par exemple
Code:
=SOMMEPROD((A1:A21="Lundi")*(B1:B21>85%))



@lpf

J.Phil.
Journalisée

J.Phil. DELCROIX
www.jpdelx.com

Merci de rédiger vos messages dans un français compréhensible par tous !
Pages: [1] Imprimer 
e-Babillard - plateforme pédagogique interactive  |  Ressources pédagogiques communes concernant...  |  EXCEL  |  Sujet: [EXCEL] NB.SI multi critères ~> SOMMEPROD « sujet précédent | | sujet suivant »
Aller à:  

Propulsé par MySQL Propulsé par PHP e-Babillard - plateforme pédagogique interactive | Propulsé par SMF 1.0.6 modifié par jpdelx.
© 2001-2005, Lewis Media. Tous droits réservés.
XHTML 1.0 Transitionnel valide ! CSS valide !
Page générée en 0.06 secondes avec 19 requêtes.